サポートの質で選ぶなら!レンタルサーバー&クラウドサービスのスピーバー

レンタルサーバーのスピーバー

操作マニュアル

管理画面ログイン

リモートサポート

facebook twitter google+


契約更新・お支払いに関するお問い合わせ
0120-21-2464
受付時間 : 9:00~18:00
(祝祭日を除く月曜日~金曜日)
ご契約前・技術的なお問い合わせ
0120-63-1138
受付時間 : 9:00~18:00
(祝祭日を除く月曜日~金曜日)

Pleskアップグレードについてのご注意

平素はレンタルサーバーサービスをご利用頂き誠にありがとうございます。

本告知内容は弊社で仮想専用サーバープランをご利用されている方へご報告となります。

■対象プラン

仮想専用サーバー

■該当プラン

VS-10、VS-20、VS-30、VS-40、VS-11、VS-21、VS-31、VS-41、VP-1、VP-1WP、VP-2WP、VP-3WP

ベーシック(VP-2)/ ミドル(VP-6) / アドバンス(VP-8) / マスター(VP-16)

 

サーバーコントロールパネルPlesk上にPlesk17へのアップグレードの告知が表示されておりますが
アップグレードを行いますと、弊社システムとの連動が取れなくなる場合がございますので、念の為、
Plesk17へのアップデートは行わないようお願い致します。

※現在の使用バージョンにより、表示されるお客様と、表示されないお客様がいらっしゃいます

アップグレード表示画面

1.Pleskにログイン

2.ホームをクリック

3.画面の真ん中に以下の表示がされます。

 バージョン PleskOnyx17.0.17にアップグレード可能です。
 今すぐインストール/新機能を表示

 

 

現時点では表示がされますが、今後表示がされないように現在弊社にて対応中でございます。